<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://thespacewriter.com/wp/xmlrpc.php">
<title>The Shadow of 2014 MU69 Tells a Tantalizing Tale |</title>
<script type="text/javascript">function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "http://thespacewriter.com/wp/2017/08/10/the-shadow-of-2014-mu69-tells-a-tantalizing-tale/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="UA-5949159-3" />
<meta name="p:domain_verify" content="d193161df89d0ee7421413a35b064e08" />

<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In early 2019, New Horizons will fly by Kuiper Belt object 2014 MU69. To get ready, scientists did Earth-based observations to determine its shape."/>
<link rel="canonical" href="http://thespacewriter.com/wp/2017/08/10/the-shadow-of-2014-mu69-tells-a-tantalizing-tale/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Shadow of 2014 MU69 Tells a Tantalizing Tale |" />
<meta property="og:description" content="In early 2019, New Horizons will fly by Kuiper Belt object 2014 MU69. To get ready, scientists did Earth-based observations to determine its shape." />
<meta property="og:url" content="http://thespacewriter.com/wp/2017/08/10/the-shadow-of-2014-mu69-tells-a-tantalizing-tale/" />
<meta property="article:publisher" content="https://www.facebook.com/thespacewriter" />
<meta property="article:section" content="Kuiper Belt" />
<meta property="article:published_time" content="2017-08-10T12:34:49-06:00" />
<meta property="article:modified_time" content="2017-08-11T18:27:01-06:00" />
<meta property="og:updated_time" content="2017-08-11T18:27:01-06:00" />
<meta property="og:image" content="http://thespacewriter.com/wp/wp-content/uploads/KBO_Comparison_parker.jpg" />
<meta property="og:image:width" content="2016" />
<meta property="og:image:height" content="1628" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In early 2019, New Horizons will fly by Kuiper Belt object 2014 MU69. To get ready, scientists did Earth-based observations to determine its shape." />
<meta name="twitter:title" content="The Shadow of 2014 MU69 Tells a Tantalizing Tale |" />
<meta name="twitter:site" content="@spacewriter" />
<meta name="twitter:image" content="https://i1.wp.com/thespacewriter.com/wp/wp-content/uploads/KBO_Comparison_parker.jpg?fit=2016%2C1628" />
<meta name="twitter:creator" content="@spacewriter" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/thespacewriter.com\/wp\/","name":"TheSpacewriter's Ramblings","potentialAction":{"@type":"SearchAction","target":"http:\/\/thespacewriter.com\/wp\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/thespacewriter.com\/wp\/2017\/08\/10\/the-shadow-of-2014-mu69-tells-a-tantalizing-tale\/","sameAs":["https:\/\/www.facebook.com\/thespacewriter","https:\/\/www.linkedin.com\/in\/carolyncollinspetersen","https:\/\/www.pinterest.com\/thespacewriter\/","https:\/\/twitter.com\/spacewriter"],"@id":"#person","name":"C. C. Petersen"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://thespacewriter.com/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="http://thespacewriter.com/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; The Shadow of 2014 MU69 Tells a Tantalizing Tale Comments Feed" href="http://thespacewriter.com/wp/2017/08/10/the-shadow-of-2014-mu69-tells-a-tantalizing-tale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thespacewriter.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://thespacewriter.com/wp/wp-content/plugins/compact-wp-audio-player/css/flashblock.css' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://thespacewriter.com/wp/wp-content/plugins/compact-wp-audio-player/css/player.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-payments-css'  href='http://thespacewriter.com/wp/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css' type='text/css' media='all' />
<link rel='stylesheet' id='add-search-to-menu-styles-css'  href='http://thespacewriter.com/wp/wp-content/plugins/add-search-to-menu/public/css/add-search-to-menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='http://thespacewriter.com/wp/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://thespacewriter.com/wp/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://thespacewriter.com/wp/wp-content/plugins/meks-flexible-shortcodes/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='social-logos-css'  href='http://thespacewriter.com/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='verbosa-themefonts-css'  href='http://thespacewriter.com/wp/wp-content/themes/verbosa/resources/fonts/fontfaces.css' type='text/css' media='all' />
<link rel='stylesheet' id='verbosa-googlefonts-css'  href='//fonts.googleapis.com/css?family=Lato%7CMerriweather%7CLato%3A300%7CLato%3A400%7CMerriweather%3A400&#038;ver=0.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='verbosa-main-css'  href='http://thespacewriter.com/wp/wp-content/themes/verbosa/style.css' type='text/css' media='all' />
<style id='verbosa-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='verbosa-responsive-css'  href='http://thespacewriter.com/wp/wp-content/themes/verbosa/resources/styles/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=a1db7468199b70d10e1ec423f416f271' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://thespacewriter.com/wp/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://thespacewriter.com/wp/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js'></script>
<script type='text/javascript' src='http://thespacewriter.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://thespacewriter.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://thespacewriter.com/wp/wp-content/plugins/meks-flexible-shortcodes/js/main.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://thespacewriter.com/wp/wp-content/themes/verbosa/resources/js/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://thespacewriter.com/wp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thespacewriter.com/wp/xmlrpc.php?rsd" />
<link rel='shortlink' href='http://wp.me/peWJJ-2bw' />
<link rel="alternate" type="application/json+oembed" href="http://thespacewriter.com/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthespacewriter.com%2Fwp%2F2017%2F08%2F10%2Fthe-shadow-of-2014-mu69-tells-a-tantalizing-tale%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thespacewriter.com/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthespacewriter.com%2Fwp%2F2017%2F08%2F10%2Fthe-shadow-of-2014-mu69-tells-a-tantalizing-tale%2F&#038;format=xml" />
<script type="text/javascript" src="http://thespacewriter.com/wp/wp-content/plugins/flv-embed/swfobject.js"></script>

<!-- Twitter Cards Meta - V 2.5.1 -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@spacewriter" />
<meta name="twitter:creator" content="@spacewriter" />
<meta name="twitter:url" content="http://thespacewriter.com/wp/2017/08/10/the-shadow-of-2014-mu69-tells-a-tantalizing-tale/" />
<meta name="twitter:title" content="The Shadow of 2014 MU69 Tells a Tantalizing Tale" />
<meta name="twitter:description" content="Is MU69 A Double-lobed World? In just under a year and a half, the New Horizons spacecraft will pass by a distant Kuiper Belt Object called 2014 MU69. Earth-based observations gave the New [...]" />
<meta name="twitter:image" content="http://thespacewriter.com/wp/wp-content/uploads/KBO_Comparison_parker-300x242.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//thespacewriter.com/wp/?wordfence_logHuman=1&hid=3A04ECBBED1CDC3B426E391CF0AD6F0A');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://thespacewriter.com/wp/wp-content/uploads/starb17.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="icon" href="https://i2.wp.com/thespacewriter.com/wp/wp-content/uploads/cropped-ccp_head3.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/thespacewriter.com/wp/wp-content/uploads/cropped-ccp_head3.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/thespacewriter.com/wp/wp-content/uploads/cropped-ccp_head3.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/thespacewriter.com/wp/wp-content/uploads/cropped-ccp_head3.jpg?fit=270%2C270" />
<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5949159-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

a {
    color: #892d1f;
}			</style>
		</head>

<body class="post-template-default single single-post postid-8402 single-format-standard custom-background wp-custom-logo verbosa-image-four verbosa-caption-two verbosa-responsive-featured magazine-one magazine-layout comhide-in-posts comment-placeholder verbosa-elementborder verbosa-elementshadow verbosa-elementradius verbosa-no-sidebar-back" itemscope itemtype="http://schema.org/WebPage">

<div id="content">

<div id="container" class="two-columns-left">
		<div id="sidebar">

		<header id="header"  itemscope itemtype="http://schema.org/WPHeader">
			<nav id="mobile-menu">
				<span id="nav-cancel"><i class="icon-cross"></i></span>
				<div id="mobile-nav"><ul>
<li ><a href="http://thespacewriter.com/wp/"><span>Home</span></a></li><li class="page_item page-item-2 page_item_has_children"><a href="http://thespacewriter.com/wp/about/"><span>ABOUT THESPACEWRITER</span></a>
<ul class='children'>
	<li class="page_item page-item-5 page_item_has_children"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/"><span>Links to this Blog</span></a>
	<ul class='children'>
		<li class="page_item page-item-1959 page_item_has_children"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/"><span>365 Days of Astronomy!</span></a>
		<ul class='children'>
			<li class="page_item page-item-3638"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/a-tribute-to-carl-sagan/"><span>A Tribute to Carl Sagan</span></a></li>
			<li class="page_item page-item-3546"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/armchair-astronomy/"><span>Armchair Astronomy</span></a></li>
			<li class="page_item page-item-3940"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/astronomy-and-literature/"><span>Astronomy and Literature</span></a></li>
			<li class="page_item page-item-4234"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/astronomy-in-the-news/"><span>Astronomy in the News</span></a></li>
			<li class="page_item page-item-4471"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/black-holes-and-the-cosmos/"><span>Black Holes and the Cosmos</span></a></li>
			<li class="page_item page-item-4954"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/exploring-galaxies/"><span>Exploring Galaxies</span></a></li>
			<li class="page_item page-item-3886"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/happy-birthday-griffith-observatory/"><span>Happy Birthday Griffith Observatory!</span></a></li>
			<li class="page_item page-item-4385"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/light-from-distant-galaxies/"><span>Light from Distant Galaxies</span></a></li>
			<li class="page_item page-item-4260"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/lights-out/"><span>Lights Out!</span></a></li>
			<li class="page_item page-item-2613"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/living-with-a-star/"><span>Living with a Star</span></a></li>
			<li class="page_item page-item-3778"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/look-for-me-up-there/"><span>Look for Me Up There</span></a></li>
			<li class="page_item page-item-3266"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/magnetar-the-magnificent/"><span>Magnetar the Magnificent</span></a></li>
			<li class="page_item page-item-4231"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/making-your-own-astronomy-history/"><span>Making Your Own Astronomy History</span></a></li>
			<li class="page_item page-item-4061"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/mars-the-hoax-and-the-reality/"><span>Mars: The Hoax and the Reality</span></a></li>
			<li class="page_item page-item-3295"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/measuring-the-black-hole/"><span>Measuring the Black Hole</span></a></li>
			<li class="page_item page-item-4538"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/music-of-the-hemisphere/"><span>Music of the Hemisphere</span></a></li>
			<li class="page_item page-item-3502"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/singing-the-ultraviolet-blues/"><span>Singing the Ultraviolet Blues</span></a></li>
			<li class="page_item page-item-4286"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/space-art-rules/"><span>Space Art Rules!</span></a></li>
			<li class="page_item page-item-3035"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/the-big-picture/"><span>The Big Picture</span></a></li>
			<li class="page_item page-item-3587"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/the-case-of-the-lobate-scarps/"><span>The Case of the Lobate Scarps</span></a></li>
			<li class="page_item page-item-3371"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/the-cosmos-from-the-outback/"><span>The Cosmos from the Outback</span></a></li>
			<li class="page_item page-item-3796"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/the-field-guide-to-the-stars-and-planets/"><span>The Field Guide to the Stars and Planets</span></a></li>
			<li class="page_item page-item-4985"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/top-ten-great-things-to-look-at-in-the-sky/"><span>Top Ten Great Things to Look at in the Sky</span></a></li>
			<li class="page_item page-item-1963"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/top-ten-reasons-stargazing-is-cool/"><span>Top Ten Reasons Stargazing is Cool!</span></a></li>
			<li class="page_item page-item-2344"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/we-are-all-star-stuff/"><span>We are All Star Stuff</span></a></li>
			<li class="page_item page-item-3831"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/what-is-astronomy/"><span>What is Astronomy?</span></a></li>
			<li class="page_item page-item-3684"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/you-can-do-astronomy/"><span>You Can Do Astronomy</span></a></li>
			<li class="page_item page-item-4016"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/your-cosmic-lineage/"><span>Your Cosmic Lineage</span></a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-6204"><a href="http://thespacewriter.com/wp/thespacewritercool-projects/"><span>TheSPACEWRITER&#8217;S COOL PROJECTS</span></a></li>
<li class="page_item page-item-4094"><a href="http://thespacewriter.com/wp/ccp-vo/"><span>VOICE-OVER and VIDEOS</span></a></li>
</ul></div>
			</nav>
			<div id="branding" role="banner">
			<div class="identity"><a href="http://thespacewriter.com/wp/" id="logo" class="custom-logo-link" title="" rel="home" itemprop="url"><img   src="https://i2.wp.com/thespacewriter.com/wp/wp-content/uploads/horseheady_lo_newsmall2.jpg?fit=250%2C225" class="custom-logo" alt="" itemprop="logo" /></a><div itemprop="headline" id="site-title"><span> <a href="http://thespacewriter.com/wp/"  rel="home"></a> </span></div><span id="site-description"  itemprop="description" >Exploring Science and the Cosmos</span></div>						
<aside id="primary" class="widget-area sidey" role="complementary"  itemscope itemtype="http://schema.org/WPSideBar">
	
	
	</aside>

				<a id="nav-toggle"><span>&nbsp;</span></a>
				<nav id="access" role="navigation"  aria-label="Primary Menu"  itemscope itemtype="http://schema.org/SiteNavigationElement">
				<h3 class="widget-title menu-title"><span>Menu</span></h3>
						<div class="skip-link screen-reader-text">
		<a href="#main" title="Skip to content"> Skip to content </a>
	</div>
	<div id="prime_nav"><ul>
<li ><a href="http://thespacewriter.com/wp/"><span>Home</span></a></li><li class="page_item page-item-2 page_item_has_children"><a href="http://thespacewriter.com/wp/about/"><span>ABOUT THESPACEWRITER</span></a>
<ul class='children'>
	<li class="page_item page-item-5 page_item_has_children"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/"><span>Links to this Blog</span></a>
	<ul class='children'>
		<li class="page_item page-item-1959 page_item_has_children"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/"><span>365 Days of Astronomy!</span></a>
		<ul class='children'>
			<li class="page_item page-item-3638"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/a-tribute-to-carl-sagan/"><span>A Tribute to Carl Sagan</span></a></li>
			<li class="page_item page-item-3546"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/armchair-astronomy/"><span>Armchair Astronomy</span></a></li>
			<li class="page_item page-item-3940"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/astronomy-and-literature/"><span>Astronomy and Literature</span></a></li>
			<li class="page_item page-item-4234"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/astronomy-in-the-news/"><span>Astronomy in the News</span></a></li>
			<li class="page_item page-item-4471"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/black-holes-and-the-cosmos/"><span>Black Holes and the Cosmos</span></a></li>
			<li class="page_item page-item-4954"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/exploring-galaxies/"><span>Exploring Galaxies</span></a></li>
			<li class="page_item page-item-3886"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/happy-birthday-griffith-observatory/"><span>Happy Birthday Griffith Observatory!</span></a></li>
			<li class="page_item page-item-4385"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/light-from-distant-galaxies/"><span>Light from Distant Galaxies</span></a></li>
			<li class="page_item page-item-4260"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/lights-out/"><span>Lights Out!</span></a></li>
			<li class="page_item page-item-2613"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/living-with-a-star/"><span>Living with a Star</span></a></li>
			<li class="page_item page-item-3778"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/look-for-me-up-there/"><span>Look for Me Up There</span></a></li>
			<li class="page_item page-item-3266"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/magnetar-the-magnificent/"><span>Magnetar the Magnificent</span></a></li>
			<li class="page_item page-item-4231"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/making-your-own-astronomy-history/"><span>Making Your Own Astronomy History</span></a></li>
			<li class="page_item page-item-4061"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/mars-the-hoax-and-the-reality/"><span>Mars: The Hoax and the Reality</span></a></li>
			<li class="page_item page-item-3295"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/measuring-the-black-hole/"><span>Measuring the Black Hole</span></a></li>
			<li class="page_item page-item-4538"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/music-of-the-hemisphere/"><span>Music of the Hemisphere</span></a></li>
			<li class="page_item page-item-3502"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/singing-the-ultraviolet-blues/"><span>Singing the Ultraviolet Blues</span></a></li>
			<li class="page_item page-item-4286"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/space-art-rules/"><span>Space Art Rules!</span></a></li>
			<li class="page_item page-item-3035"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/the-big-picture/"><span>The Big Picture</span></a></li>
			<li class="page_item page-item-3587"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/the-case-of-the-lobate-scarps/"><span>The Case of the Lobate Scarps</span></a></li>
			<li class="page_item page-item-3371"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/the-cosmos-from-the-outback/"><span>The Cosmos from the Outback</span></a></li>
			<li class="page_item page-item-3796"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/the-field-guide-to-the-stars-and-planets/"><span>The Field Guide to the Stars and Planets</span></a></li>
			<li class="page_item page-item-4985"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/top-ten-great-things-to-look-at-in-the-sky/"><span>Top Ten Great Things to Look at in the Sky</span></a></li>
			<li class="page_item page-item-1963"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/top-ten-reasons-stargazing-is-cool/"><span>Top Ten Reasons Stargazing is Cool!</span></a></li>
			<li class="page_item page-item-2344"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/we-are-all-star-stuff/"><span>We are All Star Stuff</span></a></li>
			<li class="page_item page-item-3831"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/what-is-astronomy/"><span>What is Astronomy?</span></a></li>
			<li class="page_item page-item-3684"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/you-can-do-astronomy/"><span>You Can Do Astronomy</span></a></li>
			<li class="page_item page-item-4016"><a href="http://thespacewriter.com/wp/about/links-to-this-blog/365-days-of-astronomy/your-cosmic-lineage/"><span>Your Cosmic Lineage</span></a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-6204"><a href="http://thespacewriter.com/wp/thespacewritercool-projects/"><span>TheSPACEWRITER&#8217;S COOL PROJECTS</span></a></li>
<li class="page_item page-item-4094"><a href="http://thespacewriter.com/wp/ccp-vo/"><span>VOICE-OVER and VIDEOS</span></a></li>
</ul></div>
				</nav><!-- #access -->

			</div><!-- #branding -->
		</header><!-- #header -->

		
<aside id="secondary" class="widget-area sidey" role="complementary"  itemscope itemtype="http://schema.org/WPSideBar">

		<section id="custom_html-2" class="widget_text widget-container widget_custom_html"><h3 class="widget-title"><span>Check out my Astronomy 101 Book!</span></h3><div class="textwidget custom-html-widget"><center><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=US&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=lnp09-20&marketplace=amazon&region=US&placement=1440563594&asins=1440563594&linkId=f469e1e436a8696a91b7d701fa636774&show_border=true&link_opens_in_new_window=true"></iframe></center></div></section><section id="blog_subscription-2" class="widget-container jetpack_subscription_widget"><h3 class="widget-title"><span>Subscribe via Email</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Enter your email address to subscribe to this blog. </p>
</div><p>Join 4,076 other subscribers</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://thespacewriter.com/wp/2017/08/10/the-shadow-of-2014-mu69-tells-a-tantalizing-tale/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</section><section id="calendar-3" class="widget-container widget_calendar"><h3 class="widget-title"><span>Posts</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>August 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://thespacewriter.com/wp/2017/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td><a href="http://thespacewriter.com/wp/2017/08/02/" aria-label="Posts published on August 2, 2017">2</a></td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td><a href="http://thespacewriter.com/wp/2017/08/09/" aria-label="Posts published on August 9, 2017">9</a></td><td><a href="http://thespacewriter.com/wp/2017/08/10/" aria-label="Posts published on August 10, 2017">10</a></td><td>11</td><td><a href="http://thespacewriter.com/wp/2017/08/12/" aria-label="Posts published on August 12, 2017">12</a></td>
	</tr>
	<tr>
		<td>13</td><td><a href="http://thespacewriter.com/wp/2017/08/14/" aria-label="Posts published on August 14, 2017">14</a></td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td><a href="http://thespacewriter.com/wp/2017/08/20/" aria-label="Posts published on August 20, 2017">20</a></td><td>21</td><td>22</td><td><a href="http://thespacewriter.com/wp/2017/08/23/" aria-label="Posts published on August 23, 2017">23</a></td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td><a href="http://thespacewriter.com/wp/2017/08/28/" aria-label="Posts published on August 28, 2017">28</a></td><td><a href="http://thespacewriter.com/wp/2017/08/29/" aria-label="Posts published on August 29, 2017">29</a></td><td id="today">30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></section>		<section id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title"><span>Recent Posts</span></h3>		<ul>
					<li>
				<a href="http://thespacewriter.com/wp/2017/08/29/geology-way-rocks/">Geology is WAY More than Rocks!</a>
							<span class="post-date">August 29, 2017</span>
						</li>
					<li>
				<a href="http://thespacewriter.com/wp/2017/08/28/age-spaceplane-coming/">The Age of the Spaceplane is Coming</a>
							<span class="post-date">August 28, 2017</span>
						</li>
					<li>
				<a href="http://thespacewriter.com/wp/2017/08/23/totality-was-a-wow/">Totality was a Wow!</a>
							<span class="post-date">August 23, 2017</span>
						</li>
					<li>
				<a href="http://thespacewriter.com/wp/2017/08/20/indulge-yourself-in-the-eclipse/">Indulge Yourself in the Eclipse</a>
							<span class="post-date">August 20, 2017</span>
						</li>
					<li>
				<a href="http://thespacewriter.com/wp/2017/08/14/safe-observing-means-check-your-eclipse-viewers/">Safe Observing: Check Your Eclipse Viewers</a>
							<span class="post-date">August 14, 2017</span>
						</li>
					<li>
				<a href="http://thespacewriter.com/wp/2017/08/12/cassinis-grand-finale-begins/">Cassini&#8217;s Grand Finale Begins</a>
							<span class="post-date">August 12, 2017</span>
						</li>
					<li>
				<a href="http://thespacewriter.com/wp/2017/08/10/the-shadow-of-2014-mu69-tells-a-tantalizing-tale/">The Shadow of 2014 MU69 Tells a Tantalizing Tale</a>
							<span class="post-date">August 10, 2017</span>
						</li>
					<li>
				<a href="http://thespacewriter.com/wp/2017/08/09/voyager-exploring-the-realm-of-the-giants/">Voyager: Exploring the Realm of the Giants</a>
							<span class="post-date">August 9, 2017</span>
						</li>
					<li>
				<a href="http://thespacewriter.com/wp/2017/08/02/edging-up-to-totality/">Edging up to Totality</a>
							<span class="post-date">August 2, 2017</span>
						</li>
					<li>
				<a href="http://thespacewriter.com/wp/2017/07/24/juno-explores-the-great-red-spot-on-jupiter/">Juno Explores the Great Red Spot on Jupiter</a>
							<span class="post-date">July 24, 2017</span>
						</li>
				</ul>
		</section>		<section id="archives-4" class="widget-container widget_archive"><h3 class="widget-title"><span>TheSpacewriter&#8217;s Archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-4">TheSpacewriter&#8217;s Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://thespacewriter.com/wp/2017/08/'> August 2017 </option>
	<option value='http://thespacewriter.com/wp/2017/07/'> July 2017 </option>
	<option value='http://thespacewriter.com/wp/2017/04/'> April 2017 </option>
	<option value='http://thespacewriter.com/wp/2017/03/'> March 2017 </option>
	<option value='http://thespacewriter.com/wp/2017/02/'> February 2017 </option>
	<option value='http://thespacewriter.com/wp/2017/01/'> January 2017 </option>
	<option value='http://thespacewriter.com/wp/2016/12/'> December 2016 </option>
	<option value='http://thespacewriter.com/wp/2016/11/'> November 2016 </option>
	<option value='http://thespacewriter.com/wp/2016/10/'> October 2016 </option>
	<option value='http://thespacewriter.com/wp/2016/09/'> September 2016 </option>
	<option value='http://thespacewriter.com/wp/2016/08/'> August 2016 </option>
	<option value='http://thespacewriter.com/wp/2016/07/'> July 2016 </option>
	<option value='http://thespacewriter.com/wp/2016/06/'> June 2016 </option>
	<option value='http://thespacewriter.com/wp/2016/05/'> May 2016 </option>
	<option value='http://thespacewriter.com/wp/2016/04/'> April 2016 </option>
	<option value='http://thespacewriter.com/wp/2016/03/'> March 2016 </option>
	<option value='http://thespacewriter.com/wp/2016/02/'> February 2016 </option>
	<option value='http://thespacewriter.com/wp/2016/01/'> January 2016 </option>
	<option value='http://thespacewriter.com/wp/2015/12/'> December 2015 </option>
	<option value='http://thespacewriter.com/wp/2015/11/'> November 2015 </option>
	<option value='http://thespacewriter.com/wp/2015/10/'> October 2015 </option>
	<option value='http://thespacewriter.com/wp/2015/09/'> September 2015 </option>
	<option value='http://thespacewriter.com/wp/2015/08/'> August 2015 </option>
	<option value='http://thespacewriter.com/wp/2015/07/'> July 2015 </option>
	<option value='http://thespacewriter.com/wp/2015/06/'> June 2015 </option>
	<option value='http://thespacewriter.com/wp/2015/05/'> May 2015 </option>
	<option value='http://thespacewriter.com/wp/2015/04/'> April 2015 </option>
	<option value='http://thespacewriter.com/wp/2015/03/'> March 2015 </option>
	<option value='http://thespacewriter.com/wp/2015/02/'> February 2015 </option>
	<option value='http://thespacewriter.com/wp/2015/01/'> January 2015 </option>
	<option value='http://thespacewriter.com/wp/2014/12/'> December 2014 </option>
	<option value='http://thespacewriter.com/wp/2014/11/'> November 2014 </option>
	<option value='http://thespacewriter.com/wp/2014/10/'> October 2014 </option>
	<option value='http://thespacewriter.com/wp/2014/09/'> September 2014 </option>
	<option value='http://thespacewriter.com/wp/2014/08/'> August 2014 </option>
	<option value='http://thespacewriter.com/wp/2014/07/'> July 2014 </option>
	<option value='http://thespacewriter.com/wp/2014/06/'> June 2014 </option>
	<option value='http://thespacewriter.com/wp/2014/05/'> May 2014 </option>
	<option value='http://thespacewriter.com/wp/2014/04/'> April 2014 </option>
	<option value='http://thespacewriter.com/wp/2014/03/'> March 2014 </option>
	<option value='http://thespacewriter.com/wp/2014/02/'> February 2014 </option>
	<option value='http://thespacewriter.com/wp/2014/01/'> January 2014 </option>
	<option value='http://thespacewriter.com/wp/2013/12/'> December 2013 </option>
	<option value='http://thespacewriter.com/wp/2013/11/'> November 2013 </option>
	<option value='http://thespacewriter.com/wp/2013/10/'> October 2013 </option>
	<option value='http://thespacewriter.com/wp/2013/09/'> September 2013 </option>
	<option value='http://thespacewriter.com/wp/2013/08/'> August 2013 </option>
	<option value='http://thespacewriter.com/wp/2013/07/'> July 2013 </option>
	<option value='http://thespacewriter.com/wp/2013/06/'> June 2013 </option>
	<option value='http://thespacewriter.com/wp/2013/05/'> May 2013 </option>
	<option value='http://thespacewriter.com/wp/2013/04/'> April 2013 </option>
	<option value='http://thespacewriter.com/wp/2013/03/'> March 2013 </option>
	<option value='http://thespacewriter.com/wp/2013/02/'> February 2013 </option>
	<option value='http://thespacewriter.com/wp/2013/01/'> January 2013 </option>
	<option value='http://thespacewriter.com/wp/2012/12/'> December 2012 </option>
	<option value='http://thespacewriter.com/wp/2012/11/'> November 2012 </option>
	<option value='http://thespacewriter.com/wp/2012/10/'> October 2012 </option>
	<option value='http://thespacewriter.com/wp/2012/09/'> September 2012 </option>
	<option value='http://thespacewriter.com/wp/2012/08/'> August 2012 </option>
	<option value='http://thespacewriter.com/wp/2012/07/'> July 2012 </option>
	<option value='http://thespacewriter.com/wp/2012/06/'> June 2012 </option>
	<option value='http://thespacewriter.com/wp/2012/05/'> May 2012 </option>
	<option value='http://thespacewriter.com/wp/2012/04/'> April 2012 </option>
	<option value='http://thespacewriter.com/wp/2012/03/'> March 2012 </option>
	<option value='http://thespacewriter.com/wp/2012/02/'> February 2012 </option>
	<option value='http://thespacewriter.com/wp/2012/01/'> January 2012 </option>
	<option value='http://thespacewriter.com/wp/2011/12/'> December 2011 </option>
	<option value='http://thespacewriter.com/wp/2011/11/'> November 2011 </option>
	<option value='http://thespacewriter.com/wp/2011/10/'> October 2011 </option>
	<option value='http://thespacewriter.com/wp/2011/09/'> September 2011 </option>
	<option value='http://thespacewriter.com/wp/2011/08/'> August 2011 </option>
	<option value='http://thespacewriter.com/wp/2011/07/'> July 2011 </option>
	<option value='http://thespacewriter.com/wp/2011/06/'> June 2011 </option>
	<option value='http://thespacewriter.com/wp/2011/05/'> May 2011 </option>
	<option value='http://thespacewriter.com/wp/2011/04/'> April 2011 </option>
	<option value='http://thespacewriter.com/wp/2011/03/'> March 2011 </option>
	<option value='http://thespacewriter.com/wp/2011/02/'> February 2011 </option>
	<option value='http://thespacewriter.com/wp/2011/01/'> January 2011 </option>
	<option value='http://thespacewriter.com/wp/2010/12/'> December 2010 </option>
	<option value='http://thespacewriter.com/wp/2010/11/'> November 2010 </option>
	<option value='http://thespacewriter.com/wp/2010/10/'> October 2010 </option>
	<option value='http://thespacewriter.com/wp/2010/09/'> September 2010 </option>
	<option value='http://thespacewriter.com/wp/2010/08/'> August 2010 </option>
	<option value='http://thespacewriter.com/wp/2010/07/'> July 2010 </option>
	<option value='http://thespacewriter.com/wp/2010/06/'> June 2010 </option>
	<option value='http://thespacewriter.com/wp/2010/05/'> May 2010 </option>
	<option value='http://thespacewriter.com/wp/2010/04/'> April 2010 </option>
	<option value='http://thespacewriter.com/wp/2010/03/'> March 2010 </option>
	<option value='http://thespacewriter.com/wp/2010/02/'> February 2010 </option>
	<option value='http://thespacewriter.com/wp/2010/01/'> January 2010 </option>
	<option value='http://thespacewriter.com/wp/2009/12/'> December 2009 </option>
	<option value='http://thespacewriter.com/wp/2009/11/'> November 2009 </option>
	<option value='http://thespacewriter.com/wp/2009/10/'> October 2009 </option>
	<option value='http://thespacewriter.com/wp/2009/09/'> September 2009 </option>
	<option value='http://thespacewriter.com/wp/2009/08/'> August 2009 </option>
	<option value='http://thespacewriter.com/wp/2009/07/'> July 2009 </option>
	<option value='http://thespacewriter.com/wp/2009/06/'> June 2009 </option>
	<option value='http://thespacewriter.com/wp/2009/05/'> May 2009 </option>
	<option value='http://thespacewriter.com/wp/2009/04/'> April 2009 </option>
	<option value='http://thespacewriter.com/wp/2009/03/'> March 2009 </option>
	<option value='http://thespacewriter.com/wp/2009/02/'> February 2009 </option>
	<option value='http://thespacewriter.com/wp/2009/01/'> January 2009 </option>
	<option value='http://thespacewriter.com/wp/2008/12/'> December 2008 </option>
	<option value='http://thespacewriter.com/wp/2008/11/'> November 2008 </option>
	<option value='http://thespacewriter.com/wp/2008/10/'> October 2008 </option>
	<option value='http://thespacewriter.com/wp/2008/09/'> September 2008 </option>
	<option value='http://thespacewriter.com/wp/2008/08/'> August 2008 </option>
	<option value='http://thespacewriter.com/wp/2008/07/'> July 2008 </option>
	<option value='http://thespacewriter.com/wp/2008/06/'> June 2008 </option>
	<option value='http://thespacewriter.com/wp/2008/05/'> May 2008 </option>
	<option value='http://thespacewriter.com/wp/2008/04/'> April 2008 </option>
	<option value='http://thespacewriter.com/wp/2008/03/'> March 2008 </option>
	<option value='http://thespacewriter.com/wp/2008/02/'> February 2008 </option>
	<option value='http://thespacewriter.com/wp/2008/01/'> January 2008 </option>
	<option value='http://thespacewriter.com/wp/2007/12/'> December 2007 </option>
	<option value='http://thespacewriter.com/wp/2007/11/'> November 2007 </option>
	<option value='http://thespacewriter.com/wp/2007/10/'> October 2007 </option>
	<option value='http://thespacewriter.com/wp/2007/09/'> September 2007 </option>
	<option value='http://thespacewriter.com/wp/2007/08/'> August 2007 </option>
	<option value='http://thespacewriter.com/wp/2007/07/'> July 2007 </option>
	<option value='http://thespacewriter.com/wp/2007/06/'> June 2007 </option>
	<option value='http://thespacewriter.com/wp/2007/05/'> May 2007 </option>
	<option value='http://thespacewriter.com/wp/2007/04/'> April 2007 </option>
	<option value='http://thespacewriter.com/wp/2007/03/'> March 2007 </option>
	<option value='http://thespacewriter.com/wp/2007/02/'> February 2007 </option>
	<option value='http://thespacewriter.com/wp/2007/01/'> January 2007 </option>
	<option value='http://thespacewriter.com/wp/2006/12/'> December 2006 </option>
	<option value='http://thespacewriter.com/wp/2006/11/'> November 2006 </option>
	<option value='http://thespacewriter.com/wp/2006/10/'> October 2006 </option>
	<option value='http://thespacewriter.com/wp/2006/09/'> September 2006 </option>
	<option value='http://thespacewriter.com/wp/2006/08/'> August 2006 </option>
	<option value='http://thespacewriter.com/wp/2006/07/'> July 2006 </option>
	<option value='http://thespacewriter.com/wp/2006/06/'> June 2006 </option>
	<option value='http://thespacewriter.com/wp/2006/05/'> May 2006 </option>
	<option value='http://thespacewriter.com/wp/2006/04/'> April 2006 </option>
	<option value='http://thespacewriter.com/wp/2006/02/'> February 2006 </option>
	<option value='http://thespacewriter.com/wp/2006/01/'> January 2006 </option>
	<option value='http://thespacewriter.com/wp/2005/12/'> December 2005 </option>
	<option value='http://thespacewriter.com/wp/2005/11/'> November 2005 </option>
	<option value='http://thespacewriter.com/wp/2005/10/'> October 2005 </option>
	<option value='http://thespacewriter.com/wp/2005/09/'> September 2005 </option>
	<option value='http://thespacewriter.com/wp/2005/08/'> August 2005 </option>
	<option value='http://thespacewriter.com/wp/2005/07/'> July 2005 </option>
	<option value='http://thespacewriter.com/wp/2005/06/'> June 2005 </option>
	<option value='http://thespacewriter.com/wp/2005/05/'> May 2005 </option>
	<option value='http://thespacewriter.com/wp/2005/04/'> April 2005 </option>
	<option value='http://thespacewriter.com/wp/2005/03/'> March 2005 </option>
	<option value='http://thespacewriter.com/wp/2005/02/'> February 2005 </option>
	<option value='http://thespacewriter.com/wp/2005/01/'> January 2005 </option>
	<option value='http://thespacewriter.com/wp/2004/12/'> December 2004 </option>
	<option value='http://thespacewriter.com/wp/2004/11/'> November 2004 </option>
	<option value='http://thespacewriter.com/wp/2004/10/'> October 2004 </option>
	<option value='http://thespacewriter.com/wp/2004/09/'> September 2004 </option>
	<option value='http://thespacewriter.com/wp/2004/08/'> August 2004 </option>
	<option value='http://thespacewriter.com/wp/2004/07/'> July 2004 </option>
	<option value='http://thespacewriter.com/wp/2004/06/'> June 2004 </option>
	<option value='http://thespacewriter.com/wp/2004/05/'> May 2004 </option>
	<option value='http://thespacewriter.com/wp/2004/04/'> April 2004 </option>
	<option value='http://thespacewriter.com/wp/2004/02/'> February 2004 </option>
	<option value='http://thespacewriter.com/wp/2004/01/'> January 2004 </option>
	<option value='http://thespacewriter.com/wp/2003/12/'> December 2003 </option>
	<option value='http://thespacewriter.com/wp/2003/11/'> November 2003 </option>
	<option value='http://thespacewriter.com/wp/2003/10/'> October 2003 </option>
	<option value='http://thespacewriter.com/wp/2003/09/'> September 2003 </option>
	<option value='http://thespacewriter.com/wp/2003/08/'> August 2003 </option>
	<option value='http://thespacewriter.com/wp/2003/07/'> July 2003 </option>
	<option value='http://thespacewriter.com/wp/2003/05/'> May 2003 </option>
	<option value='http://thespacewriter.com/wp/2003/04/'> April 2003 </option>
	<option value='http://thespacewriter.com/wp/2003/03/'> March 2003 </option>
	<option value='http://thespacewriter.com/wp/2003/01/'> January 2003 </option>
	<option value='http://thespacewriter.com/wp/2002/11/'> November 2002 </option>
	<option value='http://thespacewriter.com/wp/2002/10/'> October 2002 </option>
	<option value='http://thespacewriter.com/wp/2002/08/'> August 2002 </option>
	<option value='http://thespacewriter.com/wp/2002/06/'> June 2002 </option>
	<option value='http://thespacewriter.com/wp/2002/03/'> March 2002 </option>
	<option value='http://thespacewriter.com/wp/2002/02/'> February 2002 </option>

		</select>
		</section><section id="rss_links-3" class="widget-container widget_rss_links"><h3 class="widget-title"><span>Subscribe in a Reader!</span></h3><p><a target="_self" href="http://thespacewriter.com/wp/feed/" title="Subscribe to Posts"><img src="http://thespacewriter.com/wp/wp-content/plugins/jetpack/images/rss/orange-medium.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="http://thespacewriter.com/wp/feed/" title="Subscribe to Posts">RSS - Posts</a></p>
</section><section id="text-7" class="widget-container widget_text"><h3 class="widget-title"><span>Space Music by my favorite Composer: Geodesium!</span></h3>			<div class="textwidget"><p><center><a href="http://www.amazon.com/gp/product/B004OHNOXK/ref=as_li_tl?ie=UTF8&#038;camp=1789&#038;creative=9325&#038;creativeASIN=B004OHNOXK&#038;linkCode=as2&#038;tag=lnp09-20&#038;linkId=WF5WOT6LBWAQ76LD"><img src="http://ws-na.amazon-adsystem.com/widgets/q?_encoding=UTF8&#038;ASIN=B004OHNOXK&#038;Format=_SL160_&#038;ID=AsinImage&#038;MarketPlace=US&#038;ServiceVersion=20070822&#038;WS=1&#038;tag=lnp09-20" border="0" /></a><img style="border: none !important; margin: 0px !important;" src="http://ir-na.amazon-adsystem.com/e/ir?t=lnp09-20&#038;l=as2&#038;o=1&#038;a=B004OHNOXK" alt="" width="1" height="1" border="0" /></center></p>
</div>
		</section><section id="text-5" class="widget-container widget_text"><h3 class="widget-title"><span>TheSpacewriter&#8217;s Pinterest Board</span></h3>			<div class="textwidget"><a data-pin-do="embedBoard" href="http://www.pinterest.com/thespacewriter/thespacewriters-space-places/"data-pin-scale-width="80" data-pin-scale-height="200" data-pin-board-width="400">Follow Carolyn Collins's board TheSpacewriter&#39;s Space Places on Pinterest.</a><!-- Please call pinit.js only once per page --><script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script></div>
		</section>
	</aside>
			<footer id="footer" role="contentinfo"  itemscope itemtype="http://schema.org/WPFooter">
		<div id="footer-inside">
			<div id="toTop"><i class="icon-back2top"></i> </div><div id="site-copyright">Inama Nushif! </div><div id="poweredby">Powered by<a target="_blank" href="http://www.cryoutcreations.eu/wordpress-themes/verbosa" title="Verbosa Theme by Cryout Creations"> Verbosa</a> &amp; <a target="_blank" href="http://wordpress.org/" title="Semantic Personal Publishing Platform">  WordPress.</a></div>		</div> <!-- #footer-inside -->
	</footer><!-- #footer -->

		</div><!--sidebar-->
		<div id="sidebar-back"></div>
	<main id="main" role="main" class="main">
		<div id="breadcrumbs-container" class="cryout two-columns-left"><div id="breadcrumbs-container-inside"><div id="breadcrumbs"> <nav id="breadcrumbs-nav"  itemprop="breadcrumb"><a href="http://thespacewriter.com/wp" title="Home"><a href="http://thespacewriter.com/wp" title="Home"><i class="icon-home"></i></a><span class="screen-reader-text">Home</span></a><i class="icon-ctrl-right"></i> <a href="http://thespacewriter.com/wp/category/kuiper-belt/">Kuiper Belt</a> <i class="icon-ctrl-right"></i> <span class="current">The Shadow of 2014 MU69 Tells a Tantalizing Tale</span></nav></div></div></div><!-- breadcrumbs -->
		
			<article id="post-8402" class="post-8402 post type-post status-publish format-standard has-post-thumbnail hentry category-kuiper-belt category-new-horizons-mission" itemscope itemtype="http://schema.org/Article" itemprop="mainEntity">

				<div class="post-thumbnail-container"  itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<a href="http://thespacewriter.com/wp/2017/08/10/the-shadow-of-2014-mu69-tells-a-tantalizing-tale/" title="The Shadow of 2014 MU69 Tells a Tantalizing Tale"
				 style="background-image: url(https://i1.wp.com/thespacewriter.com/wp/wp-content/uploads/KBO_Comparison_parker.jpg?resize=1440%2C1440)"  class="post-featured-image" >
			</a>
			<a class="responsive-featured-image" href="http://thespacewriter.com/wp/2017/08/10/the-shadow-of-2014-mu69-tells-a-tantalizing-tale/" title="The Shadow of 2014 MU69 Tells a Tantalizing Tale">
				<img class="post-featured-image" alt="The Shadow of 2014 MU69 Tells a Tantalizing Tale"  itemprop="url" src="https://i1.wp.com/thespacewriter.com/wp/wp-content/uploads/KBO_Comparison_parker.jpg?resize=1440%2C1440" />
			</a>

			<meta itemprop="width" content="1440">
			<meta itemprop="height" content="1440">
		</div>
		<div class="featured-bar"></div>
			<header class="entry-header">
								<h1 class="entry-title"  itemprop="headline">The Shadow of 2014 MU69 Tells a Tantalizing Tale</h1>
				<div class="entry-meta">
					<span class="author vcard" itemscope itemtype="http://schema.org/Person" itemprop="author">
				<i class="icon-pen icon-metas" title="Author"></i>
				<a class="url fn n" href="http://thespacewriter.com/wp/author/ccp/" title="View all posts by C.C. Petersen" itemprop="url">
					<em itemprop="name">C.C. Petersen</em>
				</a>
			</span>
		<span class="onDate date" >
				<i class="icon-calendar icon-metas" title="Date"></i>
				<time class="published" datetime="2017-08-10T12:34:49+00:00"  itemprop="datePublished">
					August 10, 2017				</time>
				<time class="updated" datetime="2017-08-11T18:27:01+00:00"  itemprop="dateModified"></time>
		</span>
		<span class="bl_categ" >
					<i class="icon-books icon-metas" title="Categories"></i><a href="http://thespacewriter.com/wp/category/kuiper-belt/" rel="category tag">Kuiper Belt</a> / <a href="http://thespacewriter.com/wp/category/new-horizons-mission/" rel="category tag">New Horizons mission</a></span>				</div><!-- .entry-meta -->
			</header>

			
			<div class="entry-content"  itemprop="articleBody">
				<h2 style="text-align: center;">Is MU69 A Double-lobed World?</h2>
<p>In just under a year and a half, the <i>New Horizons</i> spacecraft will pass by a distant Kuiper Belt Object called 2014 MU69. <div class="mks_pullquote mks_pullquote_right" style="width:300px; font-size: 24px; color: #000000; background-color:;"><em>No one was quite sure what shape this tiny world is, and the mission scientists needed to know. So, they put together an ingenious plan.</em> </div> Earth-based observations gave the <em>New Horizons</em> scientists a tantalizing look by watching what&#8217;s called a &#8220;stellar occultation&#8221;. <a href="http://pluto.jhuapl.edu/Mission/KBO-Chasers.php" target="_blank" rel="noopener">They watched as MU69 passed in front of a star on July 17, 2017</a>, <a href="http://thespacewriter.com/wp/2017/07/10/new-horizons-team-does-science-in-the-shadow/" target="_blank" rel="noopener"> watching a little eclipse-type event more accurately called an &#8220;occultation&#8221;</a>. This was after a first occultation observation mission on June 3, 2017, was set up for observers in South Africa and Argentina, and a crew aboard the airborne Strategic Observatory for Infrared Astronomy (SOFIA) watched the event on July 10. The observations, plus high-resolution scans using <i>Hubble Space Telescope</i> (which looked for debris in the area right around MU69) gave clues to this little world&#8217;s shape.</p>
<p>Unlike eclipses, which can last for minutes, the MU69 occultations lasted only a few seconds. That was precious little time to gather information about the size and shape of the object. Scattering observers along pre-selected sites from where the event could be seen (and imaged) gave the <i>New Horizons</i> team much more data. That gave a better feel for what MU69&#8217;s shape must be.</p>
<h3 style="text-align: center;">What Does 2014 MU69 Look Like?</h3>
<figure id="attachment_8403" style="width: 379px" class="wp-caption alignleft"><a href="https://i1.wp.com/thespacewriter.com/wp/wp-content/uploads/KBO_Comparison_parker.jpg"><img class=" wp-image-8403" src="https://i1.wp.com/thespacewriter.com/wp/wp-content/uploads/KBO_Comparison_parker.jpg?resize=379%2C306" alt="MU69" srcset="https://i1.wp.com/thespacewriter.com/wp/wp-content/uploads/KBO_Comparison_parker.jpg?resize=300%2C242 300w, https://i1.wp.com/thespacewriter.com/wp/wp-content/uploads/KBO_Comparison_parker.jpg?resize=768%2C620 768w, https://i1.wp.com/thespacewriter.com/wp/wp-content/uploads/KBO_Comparison_parker.jpg?resize=1024%2C827 1024w, https://i1.wp.com/thespacewriter.com/wp/wp-content/uploads/KBO_Comparison_parker.jpg?resize=1440%2C1163 1440w" sizes="(max-width: 379px) 100vw, 379px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">The Kuiper Belt object 2014 MU69 may be a double-lobed object or possibly a more spherical one with a chunk missing. The <em>New Horizons</em> spacecraft will fly by this object in January 2019. Courtesy JHU/APL/SWRI/Alex Parker</figcaption></figure>
<p>It turns out 2014 MU69 is pretty weird-looking, at least from our great distance from it. The measurements reveal what looks like a double-lobed object or maybe a tiny world with a big bite taken out of it. It&#8217;s not a perfectly round place. It&#8217;s also possible that 2014 MU69 could be two objects orbiting very close to (or even touching) one another — too close to be distinguished from each other. Right now, MU69 is more than 6.5 billion kilometers from Earth and its tiny size (about 30 km) makes it difficult to get a final answer about that oddball shape. Still, it&#8217;s a pretty amazing feat to use occultations and high-resolution measurements to get this far 17 months ahead of the flyby. It will be interesting to see how it all pans out as the spacecraft gets closer and returns better images. That won&#8217;t happen until later in 2018.</p>
<h3 style="text-align: center;">Threading the Needle at MU69</h3>
<p>Not only is this information pretty cool to know for its own sake, but the observations made this summer also help the <i>New Horizons</i> mission planners do a more accurate job of targeting the flyby. That&#8217;s set for January 1, 2019. The closer they can get for a safe flyby, the better the science will be. However, it&#8217;s like threading an incredibly tiny needle. Obviously, it&#8217;s good to know if there&#8217;s a debris field orbiting along with 2014 MU69. We don&#8217;t want to see <i>New Horizons</i> whack into something that could be avoided.</p>
<h3 style="text-align: center;">Mission Science</h3>
<p>The science to be gained at MU69 itself is incredibly important. However, the upcoming flyby will also tell us a lot about its environment. The Kuiper Belt, the third &#8220;regime&#8221; of the solar system, contains many objects that range in size from fairly small to some larger than Pluto. This one is among the smaller worldlets out there. The short-period comets also come from this region, and Pluto is among its more famous planetary bodies. MU69 lies on the way &#8220;out&#8221; of the solar system along the <i>New Horizons</i> trajectory from Pluto (<a href="http://thespacewriter.com/wp/2016/07/13/pluto-exploration-by-new-horizons/" target="_blank" rel="noopener">which it explored on a quick flyby in July 2015</a>). The mission is essentially sampling KBOs as it goes. From its data, we may see more than just this oddball world; if there&#8217;s debris, then that will also give clues to the population of objects in the neighborhood.</p>
<h3 style="text-align: center;">Questions about 2014 MU69</h3>
<p>I can imagine all kinds of questions to be answered by the next flyby, all aimed at figuring out just how MU69 (and any companions) formed. Is nearby debris the result of an ancient collision? Or, could it be left over from MU69&#8217;s formation (which itself could be the result of a collision)? What&#8217;s it all made of? Are they mostly rocks? Mostly ice? A mix? If so, which ices are predominant out there? What do the surfaces look like? These are all questions to be answered with images and data from the flyby. <i>New Horizons</i> is our &#8220;forward scout&#8221;, exploring the territory ahead and giving ever-more-detailed answers about the outer frontiers of the solar system.</p>
<p>Addendum:  Check out the comments below, where artist Adolph Schaller shares his interpretation of the occultation data for MU69. He does a remarkable job of extrapolating the possible shape of this object.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://thespacewriter.com/wp/2017/08/10/the-shadow-of-2014-mu69-tells-a-tantalizing-tale/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8402" class="share-google-plus-1 sd-button share-icon" href="http://thespacewriter.com/wp/2017/08/10/the-shadow-of-2014-mu69-tells-a-tantalizing-tale/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-8402" class="share-linkedin sd-button share-icon" href="http://thespacewriter.com/wp/2017/08/10/the-shadow-of-2014-mu69-tells-a-tantalizing-tale/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8402" class="share-facebook sd-button share-icon" href="http://thespacewriter.com/wp/2017/08/10/the-shadow-of-2014-mu69-tells-a-tantalizing-tale/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8402" class="share-twitter sd-button share-icon" href="http://thespacewriter.com/wp/2017/08/10/the-shadow-of-2014-mu69-tells-a-tantalizing-tale/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-8402" class="share-pinterest sd-button share-icon" href="http://thespacewriter.com/wp/2017/08/10/the-shadow-of-2014-mu69-tells-a-tantalizing-tale/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>							</div><!-- .entry-content -->

			<div id="author-info"  itemscope itemtype="http://schema.org/Person" itemprop="author">

	<div id="author-avatar"  itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<img alt='' src='http://0.gravatar.com/avatar/0f8ff49b69797b4c7108aa81332515e4?s=80&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/0f8ff49b69797b4c7108aa81332515e4?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80'  itemprop="url"/>	</div><!-- #author-avatar -->

	<h2 class="page-title">
		Author: <strong itemprop="name">C.C. Petersen</strong>	</h2>

		<div id="author-description"   itemprop="description">

			<span>I am a science writer and media producer specializing in astronomy and space science content. This blog contains news and views about these topics.</span>
							<div id="author-link">
					<a href="http://thespacewriter.com/wp/author/ccp/"   itemprop="url">
						View all posts by C.C. Petersen <span class="meta-nav">&rarr;</span>					</a>
				</div><!-- #author-link	-->
			
		</div><!-- #author-description -->

	</div><!-- #entry-author-info -->

			<footer class="entry-meta">
							</footer><!-- .entry-meta -->

			<nav id="nav-below" class="navigation" role="navigation">
				<div class="nav-previous"><em>Previous Post</em><a href="http://thespacewriter.com/wp/2017/08/09/voyager-exploring-the-realm-of-the-giants/" rel="prev"><span>Voyager: Exploring the Realm of the Giants</span></a></div>
				<div class="nav-next"><em>Next Post</em><a href="http://thespacewriter.com/wp/2017/08/12/cassinis-grand-finale-begins/" rel="next"><span>Cassini&#8217;s Grand Finale Begins</span></a></div>
			</nav><!-- #nav-below -->

		
<section id="comments">
	
		<h3 id="comments-title">
			<span>7 Comments			</span>
		</h3>

		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="comment-266284" itemscope itemtype="http://schema.org/Comment">
	<article>
		<header class="comment-header vcard">
			<div class="comment-author"  itemscope itemtype="http://schema.org/Person" itemprop="creator">
				<img alt='' src='http://0.gravatar.com/avatar/0dcbbfb57c2282c68e7889b49beedfa9?s=70&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/0dcbbfb57c2282c68e7889b49beedfa9?s=140&amp;d=identicon&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"/>				<span class="author-name fn" itemprop="name">Adolf Schaller</span> 			</div> <!-- .comment-author -->
			<div class="comment-meta">
				<a href="http://thespacewriter.com/wp/2017/08/10/the-shadow-of-2014-mu69-tells-a-tantalizing-tale/#comment-266284">
				<time datetime="2017-08-10T14:39:09+00:00"  itemprop="datePublished">

					<span class="comment-date">
						August 10, 2017 at 14:39 pm					</span>
					<span class="comment-timediff">
						3 weeks ago					</span>

				</time>
				</a>
							</div><!-- .comment-meta -->
			<div class="reply">
							</div><!-- .reply -->
		</header><!-- .comment-header .vcard -->

		
		<div class="comment-body"  itemprop="text">
			<p>Excellent post! This occultation observation was certainly revealing. It showed pretty unambiguously that the object is elongated. But it could well supply potential confirmation that relatively low-energy interactions between small bodies &#8211; especially in the outer Solar System &#8211; over long spans of time can result in a significant population of contact binary objects. I&#8217;ve taken the New Horizons graphic and removed the &#8216;best-fit&#8217; circles to show the occultation profile:</p>
<p>With best-fit circles:</p>
<p><a href="https://www.facebook.com/photo.php?fbid=2016611681904595&#038;set=a.1674269302805503.1073741829.100006673473552&#038;type=3&#038;theater" rel="nofollow">https://www.facebook.com/photo.php?fbid=2016611681904595&#038;set=a.1674269302805503.1073741829.100006673473552&#038;type=3&#038;theater</a></p>
<p>With best-fit circles removed:</p>
<p><a href="https://www.facebook.com/photo.php?fbid=2016614125237684&#038;set=p.2016614125237684&#038;type=3&#038;theater" rel="nofollow">https://www.facebook.com/photo.php?fbid=2016614125237684&#038;set=p.2016614125237684&#038;type=3&#038;theater</a></p>
<p>Given the uncertainties involved with the timings, the raw presentation the traces present is also obviously open to a variety of interpretations. It could be an elongate object (say, like Eros or 25143 Itokawa). Or, it could very well be a contact binary consisting of two &#8216;lobes&#8217; in the manner of comet 67P/Churyumov–Gerasimenko that was so spectacularly visited by the Rosetta spacecraft. Imagination comes into play: What &#8216;shape&#8217; do you see?</p>
		</div>

		<footer>
		</footer>
	</article>
		
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-ccp bypostauthor odd alt thread-odd thread-alt depth-1" id="comment-266286" itemscope itemtype="http://schema.org/Comment">
	<article>
		<header class="comment-header vcard">
			<div class="comment-author"  itemscope itemtype="http://schema.org/Person" itemprop="creator">
				<img alt='' src='http://0.gravatar.com/avatar/0f8ff49b69797b4c7108aa81332515e4?s=70&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/0f8ff49b69797b4c7108aa81332515e4?s=140&amp;d=identicon&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"/>				<span class="author-name fn" itemprop="name">C.C. Petersen</span> 			</div> <!-- .comment-author -->
			<div class="comment-meta">
				<a href="http://thespacewriter.com/wp/2017/08/10/the-shadow-of-2014-mu69-tells-a-tantalizing-tale/#comment-266286">
				<time datetime="2017-08-10T14:52:31+00:00"  itemprop="datePublished">

					<span class="comment-date">
						August 10, 2017 at 14:52 pm					</span>
					<span class="comment-timediff">
						3 weeks ago					</span>

				</time>
				</a>
							</div><!-- .comment-meta -->
			<div class="reply">
							</div><!-- .reply -->
		</header><!-- .comment-header .vcard -->

		
		<div class="comment-body"  itemprop="text">
			<p>Thanks for the links and the comments!  This whole occultation study was pretty amazing. There was also an artist&#8217;s concept in the original release showing a cigar-shaped object. I guess this one won&#8217;t be over til the Fast Lady (New Horizons) sings!  </p>
<p>C</p>
		</div>

		<footer>
		</footer>
	</article>
		
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-266304" itemscope itemtype="http://schema.org/Comment">
	<article>
		<header class="comment-header vcard">
			<div class="comment-author"  itemscope itemtype="http://schema.org/Person" itemprop="creator">
				<img alt='' src='http://0.gravatar.com/avatar/0dcbbfb57c2282c68e7889b49beedfa9?s=70&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/0dcbbfb57c2282c68e7889b49beedfa9?s=140&amp;d=identicon&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"/>				<span class="author-name fn" itemprop="name">Adolf Schaller</span> 			</div> <!-- .comment-author -->
			<div class="comment-meta">
				<a href="http://thespacewriter.com/wp/2017/08/10/the-shadow-of-2014-mu69-tells-a-tantalizing-tale/#comment-266304">
				<time datetime="2017-08-10T16:40:14+00:00"  itemprop="datePublished">

					<span class="comment-date">
						August 10, 2017 at 16:40 pm					</span>
					<span class="comment-timediff">
						3 weeks ago					</span>

				</time>
				</a>
							</div><!-- .comment-meta -->
			<div class="reply">
							</div><!-- .reply -->
		</header><!-- .comment-header .vcard -->

		
		<div class="comment-body"  itemprop="text">
			<p>You&#8217;re welcome! I thought it was rather peculiar that they would feature the occultation traces with superimposed round circles like that. It gives a rather impartial impression and reminds me of the many times an astronomer has advised me in terms of conceptual modeling based on such geometric regularity that turned out to be almost worthless when it confronts the actuality better gleaned by improved observation.</p>
<p>It&#8217;s also rather odd that they presented the circles as to place the &#8216;big lobe&#8217;  at lower left so as to place it in front of the smaller one. I don&#8217;t see just from these traces how they can arrive at such a deduction. (Note the large circle color is brighter and implies being nearer than the smaller circle). The situation with the orientation could as well be the reverse! The smaller &#8216;lobe&#8217; at upper right could as well be nearer. Or the traces may just show the object&#8217;s profile broadside. We do not know!</p>
<p>While it may be a mathematically useful assumption in terms of modeling, the idea of placing best-fit round circles like that gives a false impression to the public of the intrinsically clumpy nature of small objects. At that size range, gravitation wouldn&#8217;t round collected debris into spherical form like that. Of course, the ultimate arbiter of the actual shape of MU69 must await the flyby. In the interim, that shouldn&#8217;t preclude reasonable speculation based on theory as well as observational experience. That&#8217;s part of science too.</p>
		</div>

		<footer>
		</footer>
	</article>
		
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-ccp bypostauthor odd alt thread-odd thread-alt depth-1" id="comment-266305" itemscope itemtype="http://schema.org/Comment">
	<article>
		<header class="comment-header vcard">
			<div class="comment-author"  itemscope itemtype="http://schema.org/Person" itemprop="creator">
				<img alt='' src='http://0.gravatar.com/avatar/0f8ff49b69797b4c7108aa81332515e4?s=70&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/0f8ff49b69797b4c7108aa81332515e4?s=140&amp;d=identicon&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"/>				<span class="author-name fn" itemprop="name">C.C. Petersen</span> 			</div> <!-- .comment-author -->
			<div class="comment-meta">
				<a href="http://thespacewriter.com/wp/2017/08/10/the-shadow-of-2014-mu69-tells-a-tantalizing-tale/#comment-266305">
				<time datetime="2017-08-10T16:44:59+00:00"  itemprop="datePublished">

					<span class="comment-date">
						August 10, 2017 at 16:44 pm					</span>
					<span class="comment-timediff">
						3 weeks ago					</span>

				</time>
				</a>
							</div><!-- .comment-meta -->
			<div class="reply">
							</div><!-- .reply -->
		</header><!-- .comment-header .vcard -->

		
		<div class="comment-body"  itemprop="text">
			<p>Hi, I just assumed the circles were really just the best approximation of error bars they could do, given the constraints.  It will be interesting to see how well this plays out over the next year as the spacecraft gets closer. I should find out if they have more occultation runs planned (if there are any possible).</p>
		</div>

		<footer>
		</footer>
	</article>
		
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-266306" itemscope itemtype="http://schema.org/Comment">
	<article>
		<header class="comment-header vcard">
			<div class="comment-author"  itemscope itemtype="http://schema.org/Person" itemprop="creator">
				<img alt='' src='http://0.gravatar.com/avatar/0dcbbfb57c2282c68e7889b49beedfa9?s=70&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/0dcbbfb57c2282c68e7889b49beedfa9?s=140&amp;d=identicon&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"/>				<span class="author-name fn" itemprop="name">Adolf Schaller</span> 			</div> <!-- .comment-author -->
			<div class="comment-meta">
				<a href="http://thespacewriter.com/wp/2017/08/10/the-shadow-of-2014-mu69-tells-a-tantalizing-tale/#comment-266306">
				<time datetime="2017-08-10T16:45:09+00:00"  itemprop="datePublished">

					<span class="comment-date">
						August 10, 2017 at 16:45 pm					</span>
					<span class="comment-timediff">
						3 weeks ago					</span>

				</time>
				</a>
							</div><!-- .comment-meta -->
			<div class="reply">
							</div><!-- .reply -->
		</header><!-- .comment-header .vcard -->

		
		<div class="comment-body"  itemprop="text">
			<p>In the third sentence I didn&#8217;t mean &#8216;impartial&#8217;, but the opposite. 8/</p>
		</div>

		<footer>
		</footer>
	</article>
		
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-266313" itemscope itemtype="http://schema.org/Comment">
	<article>
		<header class="comment-header vcard">
			<div class="comment-author"  itemscope itemtype="http://schema.org/Person" itemprop="creator">
				<img alt='' src='http://0.gravatar.com/avatar/0dcbbfb57c2282c68e7889b49beedfa9?s=70&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/0dcbbfb57c2282c68e7889b49beedfa9?s=140&amp;d=identicon&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"/>				<span class="author-name fn" itemprop="name">Adolf Schaller</span> 			</div> <!-- .comment-author -->
			<div class="comment-meta">
				<a href="http://thespacewriter.com/wp/2017/08/10/the-shadow-of-2014-mu69-tells-a-tantalizing-tale/#comment-266313">
				<time datetime="2017-08-10T17:08:39+00:00"  itemprop="datePublished">

					<span class="comment-date">
						August 10, 2017 at 17:08 pm					</span>
					<span class="comment-timediff">
						3 weeks ago					</span>

				</time>
				</a>
							</div><!-- .comment-meta -->
			<div class="reply">
							</div><!-- .reply -->
		</header><!-- .comment-header .vcard -->

		
		<div class="comment-body"  itemprop="text">
			<p>That&#8217;s what I assumed at first too &#8211; just as you say. I haven&#8217;t seen any error bars with the timings, but if you look at those circles (particularly the big one) they do not seem to obey any rules of approximation based on those traces. It just looks like somebody drew circles that fit most of the end-points of the traces. Unless we are seriously under-informed on any background data that justifies it, that they featured it in their announcement doesn&#8217;t exactly elevate my estimation of it. That&#8217;s why I sought immediately to remove the circles to see the trace data that they saw WITHOUT the circles.</p>
<p>As far as I am aware, there were three opportunities for occultation observations they were counting on. The first one with a deployment over South Africa apparently missed it. I&#8217;m not sure whether they consider to have completed their basic goal of pinpointing the exact position and orbit of 2014 MU69 with this observation.</p>
		</div>

		<footer>
		</footer>
	</article>
		
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-ccp bypostauthor even thread-even depth-1" id="comment-266317" itemscope itemtype="http://schema.org/Comment">
	<article>
		<header class="comment-header vcard">
			<div class="comment-author"  itemscope itemtype="http://schema.org/Person" itemprop="creator">
				<img alt='' src='http://0.gravatar.com/avatar/0f8ff49b69797b4c7108aa81332515e4?s=70&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/0f8ff49b69797b4c7108aa81332515e4?s=140&amp;d=identicon&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"/>				<span class="author-name fn" itemprop="name">C.C. Petersen</span> 			</div> <!-- .comment-author -->
			<div class="comment-meta">
				<a href="http://thespacewriter.com/wp/2017/08/10/the-shadow-of-2014-mu69-tells-a-tantalizing-tale/#comment-266317">
				<time datetime="2017-08-10T17:13:06+00:00"  itemprop="datePublished">

					<span class="comment-date">
						August 10, 2017 at 17:13 pm					</span>
					<span class="comment-timediff">
						3 weeks ago					</span>

				</time>
				</a>
							</div><!-- .comment-meta -->
			<div class="reply">
							</div><!-- .reply -->
		</header><!-- .comment-header .vcard -->

		
		<div class="comment-body"  itemprop="text">
			<p>Yes, when you remove those circles, the shape gets a bit odder, doesn&#8217;t it?  Perhaps someone from SWRI could chime in here?</p>
		</div>

		<footer>
		</footer>
	</article>
		
</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wp/2017/08/10/the-shadow-of-2014-mu69-tells-a-tantalizing-tale/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://thespacewriter.com/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea placeholder="Comment" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" placeholder="Website" name="url" type="url" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8402' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1ba35e1b70" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p>			</form>
			</div><!-- #respond -->
	</section><!-- #comments -->
		
	<span class="schema-publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
         <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
           <meta itemprop="url" content="https://i2.wp.com/thespacewriter.com/wp/wp-content/uploads/horseheady_lo_newsmall2.jpg?fit=250%2C225">
         </span>
         <meta itemprop="name" content="">
    </span>
<link itemprop="mainEntityOfPage" href="http://thespacewriter.com/wp/the-shadow-of-2014-mu69-tells-a-tantalizing-tale/" />		</article><!-- #post-## -->


		</main><!-- #main -->
</div><!-- #container -->

		<div style="clear:both;"></div>

	</div><!-- #content -->

	<aside id="colophon" role="complementary" class="footer-three " itemscope itemtype="http://schema.org/WPSideBar">
		<div id="colophon-inside">
					</div>
	</aside><!-- #colophon -->

<div id="akismet-credit-insert" style="text-align: center; clear: both;"><p>Spam prevention powered by <a href="http://akismet.com">Akismet</a></p></div>
<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://thespacewriter.com/wp/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/thespacewriter.com\/wp\/2017\/08\/10\/the-shadow-of-2014-mu69-tells-a-tantalizing-tale\/":8402};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/wp/2017/08/10/the-shadow-of-2014-mu69-tells-a-tantalizing-tale/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://thespacewriter.com/wp/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://thespacewriter.com/wp/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='http://thespacewriter.com/wp/wp-content/plugins/add-search-to-menu/public/js/add-search-to-menu.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://thespacewriter.com/wp/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://thespacewriter.com/wp/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var verbosa_settings = {"masonry":"1","rtl":"","magazine":"1","fitvids":"1","is_mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thespacewriter.com/wp/wp-content/themes/verbosa/resources/js/frontend.js'></script>
<script type='text/javascript' src='http://thespacewriter.com/wp/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://thespacewriter.com/wp/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://thespacewriter.com/wp/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thespacewriter.com/wp/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201735.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'3562379',post:'8402',tz:'-6',srv:'thespacewriter.com'} ]);
	_stq.push([ 'clickTrackerInit', '3562379', '8402' ]);
</script>
</body>
</html>
